事象
SAML認証をTROCCOアカウントで設定しているが、一部ユーザーがSAMLログインを試みた際にエラー画面が表示され、ログインできません。他のユーザーは同じ権限で問題なくSAMLログインできています。
原因
SAML認証によるログインは、TROCCO側でアカウントのメール認証が完了しているユーザーのみ可能です。
該当ユーザーが 「メール認証待ち」ステータスの場合はSAMLログインができません。
解決方法
TROCCOから送信されたアカウント確認メールを開いてリンクをクリックしてください。
メールが見当たらない場合は、以下のURLから確認メールを再送してください。
▼ アカウント確認メール再送
メール認証が完了すると、SAMLログインが可能になります。
※ 招待しただけではSAML認証はできません。必ずメール認証を完了する必要があります。
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